[1.18] API4, сломался плагин FactionsPro




ошибка в плагине PureChat и говорит она о том, что не установлен FactionsPro нужной версии, где есть getFaction()

Можешь бать новую версию?

я не понимаю, это так модно что вы птеродактель используете на бесплатных хостах

это же не удобно