[1.18] Запустил два плагина выдали ошибку

Версия 1.18.30. Плагины FormApi и один плагин на правила в формах.
В чем проблема?


Плагины с каким API3 или API4

Api3

Ну не тупи иди код смотри с Github

Лучше не запускай у себя на сервере старые плагины с групп ВК