Aip 1.0.0 на 1.1.Х

Помогите пожалуйста, поисковик говорил что существует какой-то лайт кор на апи 1.0.0 но я не мог его найти, ну или он в зип, помогите пожалуйста

Амммм


Вот, для лайткора, вроде должен подойти.
Все плагины, апи, сборки, которые есть на форуме залиты в формате зип.

Я имел ввиду ядро на api 1.0.0 в пхар

Что? ​⠀​⠀​⠀​⠀​⠀​⠀⠀​⠀

Типа в Genisys pro апи 3.0.1
В Prismarine 3.0.0
В PmmP по моему 3.15.0

А мне надо на 1.0.0

Чел, может тебе нужно ядро LiteCore 1.0.0 а не “Йидро с aip 1.0.0”?

Ну не знаю где я писал йидро но да

Да это я писал просто так

Ти Українець? :joy:

Ну допустим

1 симпатия

Респект)

По моему он хочет лайткор в .phar с апи 1.0.0… но я ббал его искать)