Как исправить хеэп по братски

Типо аквамарир требует php 7.3.0 а у вас 7.0.23, как сделать php 7.3.0?

Установи в панели управления любое ядро где написано php 7.3. Затем удали ядро которое установилось и поставь Aquamarine