Мультиядро 1.17-1.19

Дайте пожалуйста если у кого-то есть и кому не жалко данное ядро. Буду очень благодарен

Поменяй подраздел на «Вопросы/Обсуждения».

Благодарю

Ядро NetherGames имеет поддержку протоколов 440-527 (1.17-1.19.0). Я не в курсах какие планы у них на разработку.

Думаю, не будет проблем со сбором ядра, поиском vendor, protocol и т.п.

1 симпатия

Типо ядра ещё нет?

А какой бинарник туда нужен?

8.0.0

Оно не поддерживает 1.19, и не уверен на счет 1.18

поддерживает, версии от 1.17 до 1.19, лично проверял

А ну ладно