NetherGames 1.20.0 - 1.20.10

Кто не знает то в NetherGames убрали поддержку версий 1.18-1.19


, причины следующие: смена протокола от Mojang. Так же проблемы с блоками на старых и на новых версиях.

(Инфа не из воздуха, проверяйте, причины были выявлены в комментариях NetherGames).

А как вы считаете разумно ли это решение?

У них в дс

1 лайк

жаль, жаль

Эта тема была автоматически закрыта через 12 часов после последнего ответа. В ней больше нельзя отвечать.