Нужна помощь ( плагин)

Что за плагин который позволяет заходить на сервер с устаревших версий?

на какой версии ваш сервер?

1.18. А хотелось бы что бы могли заходить с 1.1.5. Возможно?

Такой плагин максимум хорош для лобби, он не будет полностью поддерживать две или более версий

есть ядро MySoft за 5к рублей, купляйте у @Marusel

только там основная версия 1.1.5, а на 1.18 не будут доступные новые блоки.

Да, но это нужно, ядро. Я такое продаю за 4к, не думаю что найдешь дешевле

Уже 4)

Логично, но к сожалению это никак не возможно исправить

1 симпатия

кто купило это ядро?

Только один разработчик, но я не могу сказать кто

хД, IronMine

Не, Влад Тарасенко был одним из разработчиков ядра, он не покупал его

ladno