Нужно помощь с PHP 8 и нужны плагины

Что делать, у меня стоит как ядро PHP 8
для ласт версии, нет 2 миров, энд и ад, немогу зайти в ядро чтоб корректировать настройки, какие плагины нужны?

напиши

куда?

и сюда отправь

что написать и отправить?
я только вчера арендовал сервер

я про написании плагинов. говорю, напиши! если ни у кого нет, то у нас тем более

ааааааа, понял

php не влияет на сервер, тем более на миры