Нужно ядро 1.1 - 1.18 или 1.1, 1.18

Нужно любое ядро для 1.1 - 1.18. Не важно будут ли баги или нет. Главное что бы работало. Нужно для лобби, а большие деньги тратить не хочу

Такого ядра нету. Покрайне мере за бесплатно.

1 лайк

Дай)

СРОЧНО пошли в вк

Он понял что ты кидок

мда

я не понял что он кидок

короче я лох

А что этот полуфабрикат писал?

Писал что типа может дать такое ядро.

лол у него нету 1.14 - 1.18 а тут уж 1.1 - 1.18

luncore

Лан кор на 1.1…

эт хрень на 1.1.5

(сообщение удалено автором)

1 лайк

Мне кажется, или у тебя перевернутое лого Сбера?

Хех, тебе не кажется)

С чего ты это взял


@Bestaford ты понимаешь до чего мы пацана довели? Ох, как нам не стыдно…

это что за нн