Помогите с nethergame!

здравствуйте nethergame вроде поддерживает мультиверсии
я решил проверить и зайти с 1.16.221 (протокол 431)
не получается пишет устаревший клиент
в консоле:
[12:44:20.513] [Server thread/INFO]: [NetworkSession: мой ip] Session opened
[12:44:20.667] [Server thread/INFO]: [NetworkSession: мой ip] Session closed due to Несовместимая версия протокола (431)

Нужно обратиться к авторам ядра

давно нету поддержки 1.16, там вроде только поддержка от 1.18 до самой новой

блин

нужен мульти ядро
@mopsikzloS, поддержка версий от 1.1.5 до самой новой

за 50к оно твое

0.3 btc

за 50к забираю, 652 795 слишком дешево

За 50к максимум грин кор

my soft 1.1-.1.18 топ ядро

Не рекламируй дерьмо, там нагрузка пиздатая, мобы инвалиды, плагинов мало

Плагинов дохуя

Я так тоже по началу думад

Я сейчас сборку на нее делаю, пока дерьмо но плагины есть, если настроить норм будет)

ядро дерьмо, не рекламируй его новичкам, кто потом их проблемы будет решать? ты?

Дай вк/тг, покажешь)

Дак я новичок, у меня проблем нет с ним)

А какие там версии

как тебе моя ава?