Помогите с проблемой

Подскажите что делать, пожалуйста.

Проблема в bin? (Сорри но я не шарю за ВДС)
Дождись мастеров форума

1 лайк

Ок

Бинарник старой версии либо вообще не тот что нужен, качай с jenkins либо собирай скриптами сам

Если точнее у тебя проблема в файле opcache.so BIN повреждён так что его не получится вернут к стабильной версий став BIN другой я могу пак BIN скинут если надо от 5.6 до 8.0 для LINUX - WINDOWS

не пиши ничего

Ой бля