Есть ли ядро каторый

Есть ли ядро каторый поддерживает 1.18.X ?

ну, может быть pmmp

там по отдельностю

Сф2

Кстати это даже лучше чем сф2. Ток это пм4 а сф2 это пм3

я это понял, где вендор?

так я хочу его установить у меня ошибка
composer install --no-dev

Идиотина, вендор это менеджер библиотек, которые ты устанавливаешь с помощью компота

ну

Ты зачем вернулся чорт

Компосер нужно запускать с помощью бинарника для сервера

я у тебя 2 плагина заказал они все с ошибкой

Рисковый человек)

мдаа верил так верил он кинул плагин который ваще не робит

Эй, когда ты заказывал, ты не говорил, что при взрыве вагонетки, сундуки должны взрываться

не знаю, что у вас там произошло. но грамотно расписать тз, это очень важно:)

1 симпатия

Все, что было в ТЗ - это взрыв вагонетки при ударе или попадании стрелой

Я это сделал. Хз чо он ноет

“хз что ноет” ну да я не так описал плагин и то там был изи код помоему ну еще за 240р