Old plugins 1.1.5

Где можно найти такую плагин и как ее поставит можете подсказать

MapImageEngine на poggit

Old version 1.1.5

Можешь дат немогу наити

нет неможеш дат

Нет неможу, ищити сам

Можешь отправить фаил я там скачал но не работает

Гениально

1 симпатия

Что?

Ты скачал и он не работает, а если он скачает и тебе скинет то сразу заработает👍

Попытка не пытка)

1 симпатия

Ну да) вдруг у кого то руки… ну золотые, да я это имел ввиду

В этой ссылке 3 плагина

3 папки установи их по отдельности